[Xerte] Shared settings bug?

Sheppard, Nick N.E.Sheppard at leedsmet.ac.uk
Tue Feb 4 11:46:01 GMT 2014


I've been collaborating on an LO with a colleague (which I'm guessing this is the cause of the bug I'm experiencing as it's the only obvious thing that is different from other LOs).

The LO in question will not now export in any format - I've tried removing my colleague but the problem persists.

I've also tried duplicating the LO which *does* then export...but doesn't work, either in xerte or the export (error: The project data has not loaded.)

Any idea what the problem might be?

Unfortunately my xerte is still on a firewalled dev system so can't link but attached the exported, non-functioning duplicate zip.



To view the terms under which this email is distributed, please go to http://disclaimer.leedsmet.ac.uk/email.htm
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.nottingham.ac.uk/pipermail/xerte/attachments/20140204/9095526f/attachment-0003.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: Copy of Welcome to the Library.zip
Type: application/x-zip-compressed
Size: 2700698 bytes
Desc: Copy of Welcome to the Library.zip
URL: <http://lists.nottingham.ac.uk/pipermail/xerte/attachments/20140204/9095526f/attachment-0003.bin>

More information about the Xerte mailing list